Lots of error updating to 1.0.3

Hi,

I’ve just updated our project from 0.55 → 1.0.3 and I’m getting lots of errors in the generated swift files. Mostly missing types, starting off with “Cannot find type ‘GraphQLID’ in scope”. I’m clearly missing something basic - any ideas?

Thanks in advance,

Andy